OGame Automizer Development Forum

Please login or register.

Login with username, password and session length
Advanced search  

News:

Welcome on the OGame Automizer Development/Support Forum

If this is your first visit, be sure to check out the
http://ogameautomizer.com/doc/manual.html : A guide written by OA users with consultation of OA author (En)

http://ogameautomizer.com/doc/manual_de.html : A guide written by OA users with consultation of OA author (Benutzerschnittstellenhandbuch) (GE)

http://ogameautomizer.com/doc/scripting_manual.html : OA Scripting Manual (En)

Author Topic: Gibt es schon ein Update  (Read 2913 times)

0 Members and 1 Guest are viewing this topic.

Kane

  • Newbie
  • *
  • Offline Offline
  • Posts: 14
    • View Profile
Gibt es schon ein Update
« on: September 08, 2016, 06:40:12 PM »

Nach dem update von Ogame am 07.09.16 funktioniert der Raidbot nicht mehr.
Updates zieht er nicht und eine Neuinstallation hat auch nichts geholfen.
Gibt es dafür schon eine Lösung?
Logged

ikea90

  • Newbie
  • *
  • Offline Offline
  • Posts: 1
    • View Profile
Re: Gibt es schon ein Update
« Reply #1 on: September 08, 2016, 07:00:03 PM »

Bei mir geht es ebenfalls nicht mehr!
Gibts da Neuigkeiten?
Logged

wulf3010

  • Sr. Member
  • ****
  • Offline Offline
  • Posts: 447
    • View Profile
Re: Gibt es schon ein Update
« Reply #2 on: September 09, 2016, 07:33:46 AM »

jungs, vergest es. Ich vermute devil wird die nächsten Wochen/Monate nicht ins forum reinschauen und wahrscheinlich auch nicht an OA arbeiten. Das ding funktioniert eben so viel wi es funktioniert. Was wegfällt funktioniert eben nicht mehr.

Die Vermutung liegt nahe das OA aussterben wird.
Logged
 

Page created in 0.028 seconds with 21 queries.